reklam vermek için cafe@internetcafeciler.net ile iletişime geçebilirsiniz.
Go Back   Türkiyenin İnternet Cafecilere Özel 1 Numaralı Sitesi ! > Donanim / Hardware > Teknik Yardım.
Kayıt ol Yardım Üye Listesi Ajanda Arama Bugünki Mesajlar Forumları Okundu Kabul Et

Cevapla
 
Seçenekler Stil
Alt 08-02-10   #1
er
amore06 - ait Kullanıcı Resmi (Avatar)
Üyelik tarihi: 2008 Nov
Mesajlar: 15
Tesekkür: 0
Tecrübe Puanı: 0
Rep Puanı : 10
Kıdemi : amore06 Doğru Yolda
Standart ağ kablosu takılı değil hatası

internet kafe işletiyorum .toplam 40 pc var. her zaman değil ama ara sıra ağ kablosu takılı değil diyor.ama sadece 8 adet pc de oluyor.bu konuda bir bilgisi olan varsa bilgi verirse sevinirim.










amore06 isimli Üye şimdilik offline konumundadır   Alıntı ile Cevapla
Alt 08-02-10   #2
çavuş
tenivam - ait Kullanıcı Resmi (Avatar)
Üyelik tarihi: 2009 Oct
Mesajlar: 178
Tesekkür: 0
Tecrübe Puanı: 24
Rep Puanı : 10
Kıdemi : tenivam Doğru Yolda
Standart

her zaman değilde arada yapıyorsa catkablonun ucundaki soketi yenile ama büyük ihtimale ethernet kartından kaynaklanıyordur her zaman elin altında e-kartı olsun bu duurmlarda deneme imkanın olur... hayırlı işler










tenivam isimli Üye şimdilik offline konumundadır   Alıntı ile Cevapla
Alt 08-02-10   #3
Teğmen
orhan.98 - ait Kullanıcı Resmi (Avatar)
Üyelik tarihi: 2009 Aug
Mesajlar: 235
Tesekkür: 0
Tecrübe Puanı: 26
Rep Puanı : 10
Kıdemi : orhan.98 Doğru Yolda
Standart

switch kontol et...










__________________
[CENTER][FONT=Arial Black][SIZE=6][COLOR=Red][B]Allah sonunuzu hayır eyleye... [/B]
[/COLOR][/SIZE][/FONT][/CENTER]
orhan.98 isimli Üye şimdilik offline konumundadır   Alıntı ile Cevapla
Alt 08-02-10   #4
Binbaşı
BuLuT - ait Kullanıcı Resmi (Avatar)
Üyelik tarihi: 2005 Nov
Mesajlar: 1,374
Tesekkür: 1
Tecrübe Puanı: 163
Rep Puanı : 1000
Kıdemi : BuLuT Moderatör adaylığı desteklenmelidirBuLuT Moderatör adaylığı desteklenmelidirBuLuT Moderatör adaylığı desteklenmelidirBuLuT Moderatör adaylığı desteklenmelidirBuLuT Moderatör adaylığı desteklenmelidirBuLuT Moderatör adaylığı desteklenmelidirBuLuT Moderatör adaylığı desteklenmelidirBuLuT Moderatör adaylığı desteklenmelidir
Standart

8 makinada yapıyorsa swich den kaynaklanır eger tek makina ise jakları kontrol et ag kablosu takılı degil yazan makinalara saglam olan kablolardan biriyle dene çalışacakmı bak bi
kolay gelsin










BuLuT isimli Üye şimdilik offline konumundadır   Alıntı ile Cevapla
Alt 09-02-10   #5
Yüzbaşı
guclu44 - ait Kullanıcı Resmi (Avatar)
Üyelik tarihi: 2009 Mar
Mesajlar: 680
Tesekkür: 0
Tecrübe Puanı: 36
Rep Puanı : 10
Kıdemi : guclu44 Doğru Yolda
Standart

powerin gücü yetmiyor genelde bunda yapar tabi swic de hata yok ise .. bende genelde ana makınaya cok yüklendiginde yapıyordu 750 w power taktım çakma degil orjinal düzeldi vede makına canavar gibi ucuyor










guclu44 isimli Üye şimdilik offline konumundadır   Alıntı ile Cevapla
Alt 09-02-10   #6
TümGeneral
erzurumlu_ - ait Kullanıcı Resmi (Avatar)
Üyelik tarihi: 2008 Aug
Mesajlar: 2,501
Tesekkür: 225
Tecrübe Puanı: 136
Rep Puanı : 611
Kıdemi : erzurumlu_ Etrafını aydınlatmaya başladıerzurumlu_ Etrafını aydınlatmaya başladıerzurumlu_ Etrafını aydınlatmaya başladıerzurumlu_ Etrafını aydınlatmaya başladıerzurumlu_ Etrafını aydınlatmaya başladıerzurumlu_ Etrafını aydınlatmaya başladı
Standart

o 8 makinanın ağ kablolarını aynı anda jack layıp çektiysen jack larda sorun vardır.öyle değilse switch te sorun vardır.










erzurumlu_ isimli Üye şimdilik offline konumundadır   Alıntı ile Cevapla
Alt 09-02-10   #7
Er
sabri1982 - ait Kullanıcı Resmi (Avatar)
Üyelik tarihi: 2010 Jan
Mesajlar: 34
Tesekkür: 0
Tecrübe Puanı: 20
Rep Puanı : 10
Kıdemi : sabri1982 Doğru Yolda
Standart

jaklar utp kabloyla temassızlık halindedir kabloların rj45 jacklarını değiştir işlem tamamdır.










sabri1982 isimli Üye şimdilik offline konumundadır   Alıntı ile Cevapla
Alt 09-02-10   #8
er
aksam_yildizi - ait Kullanıcı Resmi (Avatar)
Üyelik tarihi: 2006 May
Mesajlar: 7
Tesekkür: 0
Tecrübe Puanı: 0
Rep Puanı : 10
Kıdemi : aksam_yildizi Doğru Yolda
Standart

anakartlar asus m3a78-cm mi kardeş










aksam_yildizi isimli Üye şimdilik offline konumundadır   Alıntı ile Cevapla
Alt 09-02-10   #9
OnBaşı
asugba - ait Kullanıcı Resmi (Avatar)
Üyelik tarihi: 2007 Jun
Mesajlar: 53
Tesekkür: 1
Tecrübe Puanı: 116
Rep Puanı : 867
Kıdemi : asugba Herkesin tanımaya başladığı bir isim olduasugba Herkesin tanımaya başladığı bir isim olduasugba Herkesin tanımaya başladığı bir isim olduasugba Herkesin tanımaya başladığı bir isim olduasugba Herkesin tanımaya başladığı bir isim olduasugba Herkesin tanımaya başladığı bir isim olduasugba Herkesin tanımaya başladığı bir isim oldu
Standart

Alıntı:
amore06 Nickli Üyeden Alıntı Mesajı göster
internet kafe işletiyorum .toplam 40 pc var. her zaman değil ama ara sıra ağ kablosu takılı değil diyor.ama sadece 8 adet pc de oluyor.bu konuda bir bilgisi olan varsa bilgi verirse sevinirim.
O sıkıntı bende de vardı.bazen kablo değil diyor bazen baglantı kopuyordu 3-4 pc de yapıyordu.Swichi değiştirdim,kablolarını değiştirdim.format attım,aklına eserse arada bir yapıyor çözüm bulamadım.Ag kablosunu söküp takınca yada makinayı yeniden başlatınca geliyor.











Konu asugba tarafından (09-02-10 Saat 15:54 ) değiştirilmiştir..
asugba isimli Üye şimdilik offline konumundadır   Alıntı ile Cevapla
Alt 16-02-10   #10
er
amore06 - ait Kullanıcı Resmi (Avatar)
Üyelik tarihi: 2008 Nov
Mesajlar: 15
Tesekkür: 0
Tecrübe Puanı: 0
Rep Puanı : 10
Kıdemi : amore06 Doğru Yolda
Standart

arkadaşlar hepinizin verdiği bilgiler için çok teşekkür ederim.hepsini deneyeceğim.ama biraz bilgi eksikliği vardı sanıyorum.şimdi kafede 40 pc var.toplam bu 40 pc içinde değişik olarak 5 ayrı anakartım bulunmamaktadır.ağ kabolasu takılı deil hatası 9 adet asus P5KPL marka oluyor diğerlerinde olmuyor.bu 9 anakart fifa oynarken ağ kablosu takılı değil diyor ve oyunun bağlantısı kopuyor .ama diğer anakartlarda olmuyor bu sorun.ama bu 9 adet anakart başka oyunlardasorun yapmıyor.ve de diğer pc lerde de dsorun yok.olay bu şekilde arkadaşlar.şimdidien çok teşekkürederim .herkese dertsiz sorunsuz hayıltı işler diliyorum.










amore06 isimli Üye şimdilik offline konumundadır   Alıntı ile Cevapla
Alt 16-02-10   #11
er
amore06 - ait Kullanıcı Resmi (Avatar)
Üyelik tarihi: 2008 Nov
Mesajlar: 15
Tesekkür: 0
Tecrübe Puanı: 0
Rep Puanı : 10
Kıdemi : amore06 Doğru Yolda
Standart

ayrıca unutuutm bu olay her zaman vesürekli olmuyor arkadaşlar ara da sıra da oluyor şaşadık kaldık valla.










amore06 isimli Üye şimdilik offline konumundadır   Alıntı ile Cevapla
Alt 27-02-10   #12
er
HiSaR_NeT_CaFe - ait Kullanıcı Resmi (Avatar)
Üyelik tarihi: 2010 Feb
Mesajlar: 6
Tesekkür: 0
Tecrübe Puanı: 0
Rep Puanı : 10
Kıdemi : HiSaR_NeT_CaFe Doğru Yolda
Standart

ÖyLe SorunLarda Moderme Reset At Bende de ÖyLe oLuyor Reset Attımmı Düzeliyorr..!!










HiSaR_NeT_CaFe isimli Üye şimdilik offline konumundadır   Alıntı ile Cevapla
Alt 05-03-11   #13
OrGeneral
ose06 - ait Kullanıcı Resmi (Avatar)
Üyelik tarihi: 2008 Jun
Mesajlar: 6,308
Tesekkür: 418
Tecrübe Puanı: 272
Rep Puanı : 1210
Kıdemi : ose06 Moderatör adaylığı desteklenmelidirose06 Moderatör adaylığı desteklenmelidirose06 Moderatör adaylığı desteklenmelidirose06 Moderatör adaylığı desteklenmelidirose06 Moderatör adaylığı desteklenmelidirose06 Moderatör adaylığı desteklenmelidirose06 Moderatör adaylığı desteklenmelidirose06 Moderatör adaylığı desteklenmelidirose06 Moderatör adaylığı desteklenmelidir
Standart

bende aynı sorundan müzdaribim,swici 2 gün önce yeniledim;3com 16 lık aldım sorun yine var
sistem win xp pro.
kablolar,jacklar sağlam
anakart p5kpl
çözüm lütfen










__________________
OsE BiR GeZeGeN M@rK@Sı
&&&Osm@n Şevki ERC@N&&&
ose06 isimli Üye şuanda  online konumundadır   Alıntı ile Cevapla
Cevapla

Seçenekler
Stil

Yetkileriniz
Konu Acma Yetkiniz Yok
Cevap Yazma Yetkiniz Yok
Eklenti Yükleme Yetkiniz Yok
Mesajınızı Değiştirme Yetkiniz Yok

BB code is Açık
Smileler Açık
[IMG] Kodları Açık
HTML-Kodu Kapalı
Trackbacks are Kapalı
Pingbacks are Kapalı
Refbacks are Kapalı